		<!DOCTYPE html>
			<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>G&#038;F Banning open fires on its Lander Region property &#8211; WyoToday.com</title>
	
		<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WyoToday.com &raquo; Feed" href="https://wrrnetwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WyoToday.com &raquo; Comments Feed" href="https://wrrnetwork.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wrrnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wrrnetwork.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://wrrnetwork.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/pe-icon-7-stroke.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wrrnetwork.com/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/owl.carousel.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/lightbox.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/bootstrap-select.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/jquery-ui.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/weather-icons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/colors.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/animate.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='https://wrrnetwork.com/wp-content/themes/reendex/css/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://wrrnetwork.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://wrrnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-139975824-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["wrrnetwork.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-139975824-1", {"anonymize_ip":true});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/wrrnetwork.com\/wp-admin\/admin-ajax.php","security":"7b08c26951","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/wrrnetwork.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/wrrnetwork.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3'></script>
<link rel='https://api.w.org/' href='https://wrrnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wrrnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wrrnetwork.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Business: Wyoming.com to upgrade Internet in Lander' href='https://wrrnetwork.com/2021/07/02/business-wyoming-com-to-upgrade-internet-in-lander/' />
<link rel='next' title='Inflows to local reservoirs to range from 60 to 87 percent of the 30-year-average' href='https://wrrnetwork.com/2021/07/02/inflows-to-local-reservoirs-to-range-from-60-to-87-percent-of-the-30-year-average/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" />
<link rel='shortlink' href='https://wrrnetwork.com/?p=373500' />
<link rel="alternate" type="application/json+oembed" href="https://wrrnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwrrnetwork.com%2F2021%2F07%2F02%2Fgf-banning-open-fires-on-its-lander-region-property%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wrrnetwork.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwrrnetwork.com%2F2021%2F07%2F02%2Fgf-banning-open-fires-on-its-lander-region-property%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://wrrnetwork.com/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Site Kit by Google 1.35.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://wrrnetwork.com/wp-content/uploads/2019/02/cropped-wrrnico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wrrnetwork.com/wp-content/uploads/2019/02/cropped-wrrnico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wrrnetwork.com/wp-content/uploads/2019/02/cropped-wrrnico-180x180.png" />
<meta name="msapplication-TileImage" content="https://wrrnetwork.com/wp-content/uploads/2019/02/cropped-wrrnico-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-373500 single-format-standard group-blog reendex_live_time reendex_time_in_twelve_format wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
		<div id="page" class="site" data-color="">
			<div class="pageloader">
		<div class="spinner">
			<div class="rect1"></div>
			<div class="rect2"></div>
			<div class="rect3"></div>
			<div class="rect4"></div>
			<div class="rect5"></div>
		</div>
	</div><!-- /.pageloader -->
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						
	<ul>
					<li class="address">
				<span><a href="callto:http://(307)%20856-2251"><i class="fa fa-phone"></i> Call Us: (307) 856-2251</a></span>
			</li>
							<li class="address">
				<span><a href="mailto:http://&#105;&#110;fo&#064;wrrnetwork&#046;&#099;o&#109;"><i class="fa fa-envelope"></i> Mail Us: info@wrrnetwork.com</a></span>
			</li>
			</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> 603 E Pershing, Riverton, WY 82501</a>
			</li>
			
		<li class="about">
				<a href="https://wrrnetwork.com/wp-login.php?redirect_to=https%3A%2F%2Fwrrnetwork.com%2F2021%2F07%2F02%2Fgf-banning-open-fires-on-its-lander-region-property%2F"><i class="fa fa-sign-in"></i></a> 
			</li> 	
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://wrrnetwork.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class='site-logo'>
			<a href='https://wrrnetwork.com/' title='WyoToday.com' rel='home'><img src='https://wrrnetwork.com/wp-content/uploads/2019/04/wyotodaygoldy.jpg' alt='WyoToday.com'></a>
		</div><!-- /.site-logo -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-one">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					<a target="_blank" href="https://wyotoday.com/cornholechallenge/"><img src="https://wrrnetwork.com/wp-content/uploads/2021/06/Copy-of-Copy-of-win-1000-Cash-1.png" alt="" /></a>
					</div><!-- /.header-ad -->	
				</div><!-- /.desktop-ad -->
							</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-main-menu" class="nav navbar-nav mega-main-menu"><li id="menu-item-3283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3283"><a href="https://wrrnetwork.com/">Home</a></li>
<li id="menu-item-372620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372620"><a href="https://wrrnetwork.com/cornholechallenge/">WyoToday Media-CornHole Challenge</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://wrrnetwork.com/news/">News</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833"><a href="https://wrrnetwork.com/sports/">Sports</a></li>
<li id="menu-item-36015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-36015"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Radio <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761"><a href="https://wrrnetwork.com/ktak/">KTAK Country</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-756"><a href="https://wrrnetwork.com/kfcw/">KFCW Rock</a></li>
	<li id="menu-item-36837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36837"><a href="https://wrrnetwork.com/kdno-classic-country/">KDNO Classic Country</a></li>
	<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="https://wrrnetwork.com/kvow/">KVOW-Talk</a></li>
	<li id="menu-item-904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-904"><a href="https://wrrnetwork.com/art-entertainment/">KWYW Hits</a></li>
</ul>
</li>
<li id="menu-item-373039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373039"><a href="https://wrrnetwork.com/events/">Events</a></li>
<li id="menu-item-36040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-36040"><a href="https://wrrnetwork.com/deals-on-the-dial/" class="dropdown-toggle" data-toggle="dropdown">Deals on The Dial <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-38163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38163"><a href="https://wrrnetwork.com/deals-on-the-dial/">Current Deals On The Dial</a></li>
	<li id="menu-item-38162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38162"><a href="https://wrrnetwork.com/submit-a-deal/">Submit a Deal</a></li>
</ul>
</li>
<li id="menu-item-36041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36041"><a href="https://wrrnetwork.com/obits/">Obits</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-573"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Contact <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-575"><a href="https://wrrnetwork.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-2348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2348"><a href="https://wrrnetwork.com/about-us/">About Us</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							<div id="dropdown" class="menu-main-menu-bottom-container"><ul id="menu-main-menu-bottom" class="menu"><li id="menu-item-36996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36996"><a href="https://radio.securenetsystems.net/cl/KDNO">Listen Live!</a></li>
<li id="menu-item-372573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372573"><a href="https://wrrnetwork.com/jobs-2/">Jobs</a></li>
<li id="menu-item-366674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366674"><a href="https://www.facebook.com/WyoTodayNews/videos/?ref=page_internal">Lets Talk Fremont</a></li>
<li id="menu-item-36849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36849"><a href="https://wrrnetwork.com/contests/">Contests</a></li>
<li id="menu-item-44365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44365"><a href="https://wrrnetwork.com/43873-2/">Real Estate Listings</a></li>
<li id="menu-item-44598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44598"><a href="https://radio.securenetsystems.net/cl/KDNO">Local Sports Streams</a></li>
<li id="menu-item-372394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372394"><a href="https://wrrnetwork.com/fcc-applications/">FCC Applications</a></li>
</ul></div>                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
																	<div id="time"></div> 
																<div id="date">Fri, July 2, 2021</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://wrrnetwork.com/' title='WyoToday.com' rel='home'><img src='https://wrrnetwork.com/wp-content/uploads/2019/04/wyotodaygoldy.jpg' alt='WyoToday.com'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
					<div id="wprmenu_bar" class="wprmenu_bar navbar navbar-default">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
			</div><!-- /#wprmenu_bar -->
		</div><!-- /#mobile-nav-wrapper -->
		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons sidebar-closed">
			<div class="mobile-menu-top-wrapper">
			<!-- Begin .mobile-menu-logo -->
			<div class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://wrrnetwork.com/' title='WyoToday.com' rel='home'><img src='https://wrrnetwork.com/wp-content/uploads/2019/04/wyotodaygoldy.jpg' alt='WyoToday.com'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
			<div class="menu-close">
			<a class="js-toggleSidebar sidebar-close">
				<span class="pe-7s-close"></span>
			</a>
			</div>
			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-48488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48488"><a href="https://wrrnetwork.com/">Home</a></li>
<li id="menu-item-44408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44408"><a href="https://wrrnetwork.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-48491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48491"><a href="https://wrrnetwork.com/breaking-news/">Breaking News</a></li>
	<li id="menu-item-48492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48492"><a href="https://wrrnetwork.com/community-news/">Community News</a></li>
</ul>
</li>
<li id="menu-item-372621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372621"><a href="https://wrrnetwork.com/cornholechallenge/">WyoToday Media-CornHole Challenge</a></li>
<li id="menu-item-44409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44409"><a href="https://wrrnetwork.com/sports/">Sports</a></li>
<li id="menu-item-372574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372574"><a href="https://wrrnetwork.com/jobs-2/">Jobs</a></li>
<li id="menu-item-45338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45338"><a href="https://radio.securenetsystems.net/cl/KDNO">Listen Live</a></li>
<li id="menu-item-364289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364289"><a href="https://wrrnetwork.com/deals-on-the-dial/">Deals on the Dial</a>
<ul class="sub-menu">
	<li id="menu-item-364290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364290"><a href="https://wrrnetwork.com/deals-on-the-dial/">Deals on The Dial</a></li>
	<li id="menu-item-364291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364291"><a href="https://wrrnetwork.com/submit-a-deal/">Submit a Deal</a></li>
</ul>
</li>
<li id="menu-item-48498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48498"><a href="https://wrrnetwork.com/ktak/">Wyoming&#8217;s BIG Country KTAK 93.9 FM</a></li>
<li id="menu-item-48497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48497"><a href="https://wrrnetwork.com/kfcw/">KFCW 93.1 FM Wind River&#8217;s Rock</a></li>
<li id="menu-item-48495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48495"><a href="https://wrrnetwork.com/kdno-classic-country/">KDNO 1101.7 FM Classic Country Legends</a></li>
<li id="menu-item-48499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48499"><a href="https://wrrnetwork.com/kvow/">KVOW 1450 AM Talk of Fremont</a></li>
<li id="menu-item-48500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48500"><a href="https://wrrnetwork.com/art-entertainment/">KWYW 99.1 FM The Heat</a></li>
<li id="menu-item-44404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44404"><a href="https://wrrnetwork.com/43873-2/">Real Estate Listings</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48489"><a href="https://wrrnetwork.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48493"><a href="https://wrrnetwork.com/contact-us/">Contact Us</a></li>
</ul>
</li>
			</ul>
			 
			<div class="wpr_search">
				
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://wrrnetwork.com/">
	<label>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>	
</div><!-- /.widget-search -->
			</div>
											<div class="mobile-social-icons">
				<ul>
					<li class="facebook"><a class="facebook" href="#"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="#"><i class="fa fa-twitter"></i></a></li><li class="pinterest"><a class="pinterest" href="#"><i class="fa fa-pinterest-p"></i></a></li><li class="gplus"><a class="google-plus" href="#"><i class="fa fa-google-plus"></i></a></li><li class="vimeo"><a class="vimeo" href="#"><i class="fa fa-vimeo-square"></i></a></li><li class="youtube"><a class="youtube" href="#"><i class="fa fa-youtube"></i></a></li><li class="linkedin"><a class="linkedin" href="#"><i class="fa fa-linkedin"></i></a></li><li class="rss"><a class="rss" href="#"><i class="fa fa-rss"></i></a></li>				</ul>
			</div><!-- /.mobile-social-icons -->
					</div><!-- /#wprmenu_menu -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							<div class="post-style-default container breaking-ticker">
	<div class="newsticker-area-single">
	<div class="container">
		<div class="outer-single"> 
			<div class="breaking-ribbon"> 
				<h4>Breaking News</h4> 
			</div>                             
			<div class="newsticker">
				<ul>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/water-quality-of-middle-fork-popo-agie-dangerous-avoid-contact/" title="Water Quality of Middle Fork Popo Agie Dangerous, Avoid Contact">
									Fremont County Public Health has issued a health alert for the Middle Fork of the Popo&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/independence-day-weekend-is-eventful-see-whats-happening-here/" title="Independence Day Weekend is Eventful; See what&#039;s happening here">
									Through Independence Day weekend and the week following, here are the top events in Fremont County.&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/eastern-shoshone-tribe-was-victim-of-cyber-attack/" title="Eastern Shoshone Tribe was victim of Cyber Attack">
									From Newe News, Eastern Shoshone Tribe Montly Newsletter The Eastern Shoshone Tribe joined the group of&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/game-and-fish-implements-new-rule-to-expand-hunting-opportunities-for-youth/" title="Game and Fish implements new rule to expand hunting opportunities for youth">
									Roadkill regulations still in development More youth will have the opportunity to hunt this fall in&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/snake-suspected-of-causing-last-nights-power-outage-in-lander-and-hudson/" title="Snake suspected of causing last night&#039;s power outage in Lander and Hudson">
									The power went out in the Lander and Hudson areas around 10 p.m. last night and&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/inflows-to-local-reservoirs-to-range-from-60-to-87-percent-of-the-30-year-average/" title="Inflows to local reservoirs to range from 60 to 87 percent of the 30-year-average">
									The U.S. Bureau of Reclamation&#039;s June forecast of the April through July runoff predicted for the&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="G&amp;F Banning open fires on its Lander Region property">
									With the dry conditions and local U.S. Forest Service and county fire restrictions, the Wyoming Game&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/business-wyoming-com-to-upgrade-internet-in-lander/" title="Business: Wyoming.com to upgrade Internet in Lander">
									Wyoming’s local Internet provider Wyoming.com, announced Thursday that it has begun the next phase of expansion&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/02/afternoon-showers-for-today-continued-hot/" title="Afternoon Showers for Today, continued hot">
									Sunshine this morning and then some clouds with widely scattered showers and thunderstorms during the afternoon.&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://wrrnetwork.com/2021/07/01/denhardt-to-retire-this-fall-from-ninth-circuit-court-in-lander/" title="Denhardt to retire this fall from Ninth Circuit Court in Lander">
									Wyoming Supreme Court Chief Justice Michael K. Davis announced Wednesday that Circuit Court Judge Robert B.&hellip;								</a>
							</h4>
						</li>
									</ul>
				<div class="navi"> 
					<button class="up">
						<i class="fa fa-caret-left"></i>
					</button>                                     
					<button class="down">
						<i class="fa fa-caret-right"></i>
					</button>                                     
				</div>                                 
			</div><!-- /.newsticker -->                           
		</div><!-- /.outer-single -->
	</div><!-- /.container -->
</div><!-- /.newsticker-area-single -->
	</div>
	
<div class="post-style-default container main-container">
	<article id="post-373500" class="home-main-content col-xs-12 col-sm-12 col-md-12">
		<header class="entry-header">
			<h2 class="entry-title">
				G&#038;F Banning open fires on its Lander Region property			</h2>
										<div class="entry-meta">
					<div class="post-meta-elements">
												<div class="post-meta-author">
							<a href="https://wrrnetwork.com/author/rusty/" class="reendex-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/f233b4fec38a64cd66b796bdbd85c0c7?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f233b4fec38a64cd66b796bdbd85c0c7?s=56&#038;d=mm&#038;r=g 2x' class='avatar avatar-28 photo' height='28' width='28' /></a>
							<a href="https://wrrnetwork.com/author/rusty/">News</a>
						</div>
																		<div class="post-meta-date">
									<div class="post-date">Article Updated:			<span>July 2, 2021</span>
		</div>
							</div><!-- /.post-meta-date -->
												<div class="post-meta-comments"> <i class="fa fa-comment-o"></i><span>Comments Off<span class="screen-reader-text"> on G&#038;F Banning open fires on its Lander Region property</span></span></div>
						<div class="post-meta-edit"></div>
					</div><!-- /.post-meta-elements -->
				</div><!-- /.entry-meta -->
							
						<div class="share-wrapper">
				
<div class="share-buttons">
	<a class="facebook-share-btn btn share-button" href="https://www.facebook.com/sharer.php?u=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i><span class="social-share-text">Share on Facebook</span></a><a class="twitter-share-btn btn share-button" href="https://twitter.com/share?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Twitter" target="_blank"><i class="fa fa-twitter"></i><span class="social-share-text">Tweet this!</span></a><a class="google-plus-share-btn btn share-button" href="https://plus.google.com/share?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a><a class="linkedin-share-btn btn share-button" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=%20https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a><a class="pinterest-share-btn btn share-button" href="https://pinterest.com/pin/create/button/?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a class="tumblr-share-btn btn share-button" href="http://www.tumblr.com/share/link?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Tumblr" target="_blank"><i class="fa fa-tumblr"></i></a><a class="reddit-share-btn btn share-button" href="http://www.reddit.com/submit?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Reddit" target="_blank"><i class="fa fa-reddit"></i></a><a class="stumbleupon-share-btn btn share-button" href="http://www.stumbleupon.com/submit?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Stumbleupon" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="digg-share-btn btn share-button" href="http://digg.com/submit?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Digg" target="_blank"><i class="fa fa-digg"></i></a><a class="vk-share-btn btn share-button" href="http://vk.com/share.php?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Vk" target="_blank"><i class="fa fa-vk"></i></a><a class="pocket-share-btn btn share-button" href="https://getpocket.com/save?url=https://wrrnetwork.com/2021/07/02/gf-banning-open-fires-on-its-lander-region-property/" title="Pocket" target="_blank"><i class="fa fa-get-pocket"></i></a></div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="822" height="548" src="https://wrrnetwork.com/wp-content/uploads/2021/07/SM-Tom-Toman-RMEF3-822x548.jpg" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" srcset="https://wrrnetwork.com/wp-content/uploads/2021/07/SM-Tom-Toman-RMEF3-822x548.jpg 822w, https://wrrnetwork.com/wp-content/uploads/2021/07/SM-Tom-Toman-RMEF3-300x200.jpg 300w, https://wrrnetwork.com/wp-content/uploads/2021/07/SM-Tom-Toman-RMEF3-768x512.jpg 768w, https://wrrnetwork.com/wp-content/uploads/2021/07/SM-Tom-Toman-RMEF3.jpg 1024w" sizes="(max-width: 822px) 100vw, 822px" />									<span class="featured-image-caption">
						A dry Spence and Moriarity Wildlife Management Area near Dubois is included in the open fire ban. Image by Tom Toman, Rocky Mountain Elk Foundation					</span>
							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				
<p>With the dry conditions and local U.S. Forest Service and county fire restrictions, the Wyoming Game and Fish Department is banning open fires on all Game and Fish Commission-owned and administered lands within the Lander Region.</p>



<p>These lands include Red Canyon, Ocean Lake, Sand Mesa, Whiskey Basin, Inberg/Roy, Chain Lakes, Morgan Creek and Red-Rim Daley Wildlife Habitat Management Areas (WHMAs), and Spence and Moriarity Wildlife Management Area, as well as the following Public Access Areas (PAA): Little Middle and North Fork Popo Agie, Luckey Pond and all Wind River PAAs near Dubois.&nbsp; Habitat and Access Supervisor Brian Parker said, “As long as the dry conditions continue across Wyoming, the potential for human-caused fires, including catastrophic fires threatening Commission-owned and administered lands is very high.”</p>



<p>Parker continued, “The effects of wildfire can conflict with the wildlife and wildlife habitat purposes of the Game and Fish Commission-owned lands.&nbsp;  Therefore, the Department has instituted the fire ban to follow suit with current Fremont County fire bans.”</p> <div data-ad-id="368306" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-368306  ">
                                                        <div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div>
							<a target="_blank" href="" rel="nofollow"><img height="250" width="300" src="https://wrrnetwork.com/wp-content/uploads/2021/02/FINAL_DIGITAL_Inforgraphic_307_Employees_FP17168_300x250px_012921.gif"></a>
                                                                      
							</div> 



<p>The following acts are&nbsp;<strong>prohibited</strong>&nbsp;on all Wyoming Game and Fish Commission-owned and administered lands:</p>



<ul><li>Building, maintaining, attending or using a fire, campfire charcoal grill, coal or wood burning stove.</li><li>Smoking except within an enclosed vehicle or building, a developed recreation site, or while stopped in an area at least three feet in diameter that is barren or cleared of all flammable material.</li><li>Fireworks are always prohibited on Wyoming Game and Fish Commission lands.&nbsp;</li></ul>



<p>For more information on the fire ban on Wyoming Game and Fish Commission lands contact the Lander Region Wyoming Game and Fish Department Office at 307-332-2688. For a complete listing of all Game and Fish administered lands refer to&nbsp;<a href="https://wgfd.wyo.gov/public-access" target="_blank" rel="noreferrer noopener">https://wgfd.wyo.gov/public-access</a></p>
								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Post navigation</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="https://wrrnetwork.com/2021/07/02/business-wyoming-com-to-upgrade-internet-in-lander/" rel="prev"><div class="nav-wrapper">Previous post<h3 class="post-title">Business: Wyoming.com to upgrade Internet in Lander</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="https://wrrnetwork.com/2021/07/02/inflows-to-local-reservoirs-to-range-from-60-to-87-percent-of-the-30-year-average/" rel="next"><div class="nav-wrapper">Next post<h3 class="post-title">Inflows to local reservoirs to range from 60 to 87 percent of the 30-year-average</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="https://wrrnetwork.com/category/news/local-news-home/" rel="category tag">Local News</a></li></ul>				</div>
				<div class="post-tags">
									</div>
			</div><!-- /.entry-footer -->
								</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Copyright 2019 Wind River Radio Network. All Rights Reserved.						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
		<li class="facebook"><a class="facebook" href="#"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a class="twitter" href="#"><i class="fa fa-twitter"></i></a></li><li class="gplus"><a class="google-plus" href="#"><i class="fa fa-google-plus"></i></a></li><li class="linkedin"><a class="linkedin" href="#"><i class="fa fa-linkedin"></i></a></li><li class="pinterest"><a class="pinterest" href="#"><i class="fa fa-pinterest-p"></i></a></li><li class="vimeo"><a class="vimeo" href="#"><i class="fa fa-vimeo-square"></i></a></li><li class="youtube"><a class="youtube" href="#"><i class="fa fa-youtube"></i></a></li><li class="rss"><a class="rss" href="#"><i class="fa fa-rss"></i></a></li><li class="instagram"><a class="instagram" href="#"><i class="fa fa-instagram"></i></a></li>	</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
		<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/wrrnetwork.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"e6b38a480f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.parallax.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.ui.totop.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/lightbox.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/bootstrap-select.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/headroom.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.countdown.min.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"05c5a38b0e61ef7cd7b06aa952a8d1f2","reendex_weather_location":"Riverton, Wy","reendex_weather_access_key":"aaace0357d86dfe4729afbbe7b060aa7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/reendex-main.js?ver=1.0.0'></script>
<script type='text/javascript'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		

			// Sticky mobile menu on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom.
					$( '#mobile-nav-wrapper' ).headroom({
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					});

					// affix.
					$( '#mobile-nav-outer-wrapper' ).height( $( '#mobile-nav-wrapper' ).outerHeight( true ) );
					$( '#mobile-nav-wrapper' ).affix({
						offset: { top: $( '#mobile-nav-wrapper' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/navigation.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/theia-sticky-sidebar.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/ResizeSensor.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/player.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.magnific-popup.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.transit.min.js?ver=0.9.12'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/themes/reendex/js/wprmenu.js?ver=2017-03-16'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3'></script>
<script type='text/javascript' src='https://wrrnetwork.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
